<    March 2017    >
Su Mo Tu We Th Fr Sa  
          1  2  3  4  
 5  6  7  8  9 10 11  
12 13 14 15 16 17 18  
19 20 21 22 23 24 25  
26 27 28 29 30 31
09:02 kurkale6ka joined
09:05 <kurkale6ka> Hello. I am able to gem install kgio using the command line but not when using capistrano version 2. Looks like it's not using certain system libraries. centos 6.8 btw. Is there a way to force capistrano to use system libraries. Something like set :bundle_env_variables, { 'NOKOGIRI_USE_SYSTEM_LIBRARIES' => 1 } in capistrano 3
09:08 mikecmpbll joined
10:02 kurkale6ka left
12:56 csk joined
16:14 csk joined
17:10 retroj joined
18:13 mikecmpbll joined